TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > CPUs und Mainboards allgemein > AMD: CPUs und Mainboards

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 20.10.2003, 21:01   #1 (permalink)
Tweaker
 

Registriert seit: 16.07.2002
Beiträge: 455

Sabb befindet sich auf einem aufstrebenden Ast

Standard Shuttle AN35N - 400 CPU-FAN Problem

Hi!

Hab seit kurzem das Shuttle AN35N - 400. Ich bin verzweifelt auf der Suche nach der Option im Bios, wo man die CPU Overheat - Funktion im zusammenhang mit dem CPU-Fan anschluss deaktivieren kann. Schliesse ich dort keinen Lüfter an startet der Rechner nicht, Drossel ich den Lüfter der daran hängt startet er ebenfalls nicht, da er nur Lüfter mit 12v annimmt. Hab jetzt zwar einen YS-Tech mit 23db drauf, aber mein regelbarer Enermax wär mir doch lieber. Entweder bin ich schlicht doof, und seh die Option nicht oder es gibt Sie gar nicht. Wenn wer Erfahrung mit deem Board hat bitte melden
Sabb ist offline   Mit Zitat antworten
Alt 20.10.2003, 21:31   #2 (permalink)
Stickstoff Junkie
 
Benutzerbild von Fabian
 

Registriert seit: 02.02.2002
Beiträge: 3.678

Fabian ist ein wunderbarer AnblickFabian ist ein wunderbarer AnblickFabian ist ein wunderbarer AnblickFabian ist ein wunderbarer AnblickFabian ist ein wunderbarer AnblickFabian ist ein wunderbarer Anblick

Standard

Hi,

also daas Board kenn ich nicht, aber generell erkennt das Bios immer die Lüftergeschwindigkeit, nicht die Spannung. Eigentlich müsste bei jedem Board diese Funktion abschaltbar sein.
Fabian ist offline   Mit Zitat antworten
Alt 20.10.2003, 22:04   #3 (permalink)
Tweaker
 

Registriert seit: 16.07.2002
Beiträge: 455

Sabb befindet sich auf einem aufstrebenden Ast

Standard

Es schaltet aber definitiv nur bei der veringerung der voltzahl ab. Starte ich den rechner mit runtergeregeltem Lüfter kommt sofort die Overheat warnung. Starte ich ihn mit 12 Volt Klappt alles einwandfrei. Genauso ist es wenn ich den lüfter bei laufendem betrieb runter regele, dann schaltet der rechner sofort aus. Mir ist auch klar das es im Bios dafür normalerweise eine Option gibt, nur werd ich da absolut nicht fündig.
Sabb ist offline   Mit Zitat antworten
Antwort

Stichworte
400, an35n, cpufan, problem, shuttle


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Shuttle: Wallpaper kreieren, Shuttle XPC System gewinnen! TweakPC: News News 0 16.04.2006 03:44
Problem mit 2500XP und Shuttle AN35N U Bodo Overclocking - Übertakten 8 17.04.2004 12:06
Absturzprobleme mit Shuttle AN35N Ultra & 2500+ dbones AMD: CPUs und Mainboards 19 07.04.2004 15:17
Hohes Pfeifen bei Shuttle AN35N im Leerlauf Gast AMD: CPUs und Mainboards 10 06.04.2004 11:43
FSB 200 Problem mit Shuttle AN35N - 400 Sabb AMD: CPUs und Mainboards 6 26.10.2003 13:09


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:57 Uhr.






Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved