TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > Festplatten und Datenspeicher

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 21.12.2005, 12:07   #1 (permalink)
Neuling
 

Registriert seit: 21.12.2005
Beiträge: 3

Minifuzzi befindet sich auf einem aufstrebenden Ast

Standard Problem mit RAID 1 und A7N8X Deluxe

Moin,

ich habe seit kurzem ein RAID 1 mit dem onboard SATA Raid Controller des A7N8X Deluxe Rev. 1.04 eingerichtet. Jetzt kommt in mehr oder weniger regelmäßigen Abständen die Fehlermeldung Raid Set incomplete und er fordert mich auf in die Config zu gehen. Wenn ich dort auf Rebuild mirrored Raid Set gehe und offlinerebuild auswähle schmiert er ab. Bei onlinerebuild passiert glaub ich garnix. Hat wer ne Idee?

Gruß Minifuzzi
Minifuzzi ist offline   Mit Zitat antworten
Alt 21.12.2005, 12:34   #2 (permalink)
Overclocker
 

Registriert seit: 24.05.2002
Beiträge: 200

BenniG. wird schon bald berühmt werdenBenniG. wird schon bald berühmt werden

Standard AW: Problem mit RAID 1 und A7N8X Deluxe

SATA-Kabel tauschen! Hatte bei meinem Asus ähnliche Probleme, mit neuem Kabel gings einwandfrei..
BenniG. ist offline   Mit Zitat antworten
Alt 21.12.2005, 16:34   #3 (permalink)
Neuling
 

Registriert seit: 21.12.2005
Beiträge: 3

Minifuzzi befindet sich auf einem aufstrebenden Ast

Standard AW: Problem mit RAID 1 und A7N8X Deluxe

Hattest du es ursprünglich mit den beiliegenden Kabeln versucht und anschliessend andere gekauft?
Minifuzzi ist offline   Mit Zitat antworten
Alt 21.12.2005, 17:08   #4 (permalink)
Overclocker
 

Registriert seit: 24.05.2002
Beiträge: 200

BenniG. wird schon bald berühmt werdenBenniG. wird schon bald berühmt werden

Standard AW: Problem mit RAID 1 und A7N8X Deluxe

Genau, bzw. Kumpel hatte noch Kabel, mit denen liefs dann
BenniG. ist offline   Mit Zitat antworten
Alt 23.12.2005, 11:14   #5 (permalink)
Neuling
 

Registriert seit: 21.12.2005
Beiträge: 3

Minifuzzi befindet sich auf einem aufstrebenden Ast

Standard AW: Problem mit RAID 1 und A7N8X Deluxe

Die Kombination aus BIOS Update und Kabeltausch scheint das Problem gelöst zu haben, Danke.
Minifuzzi ist offline   Mit Zitat antworten
Antwort

Stichworte
a7n8x, deluxe, problem, raid


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
A7N8X Deluxe Temperatur Problem XPLODER AMD: CPUs und Mainboards 11 07.11.2005 20:34
Asus A7N8X Deluxe Problem !!!HILFE!!! Gast AMD: CPUs und Mainboards 19 21.05.2005 13:26
Problem : S-ATA + Asus A7N8X-E Deluxe poly AMD: CPUs und Mainboards 4 27.02.2005 16:00
Habe ein Problem mit ASUS A7N8X Deluxe ProFiler AMD: CPUs und Mainboards 10 03.06.2003 17:22
ASUS A7N8X Deluxe + ATA-RAID Controler?????? niwa2 AMD: CPUs und Mainboards 14 01.03.2003 03:28


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:55 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved