TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > Overclocking - Übertakten

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 02.02.2007, 20:17   #1 (permalink)
Fingerabzähler
 

Registriert seit: 24.01.2007
Beiträge: 18

z00m befindet sich auf einem aufstrebenden Ast

Standard Grafikkarte läuft nach übertakten nur noch mit pcie x1

Hi,mein System C2D E6300 @2,8GHz,Asus P5B Deluxe,Asus 7600GT 2DHT.
Nun ist mir aufgefallen das die Graka nur noch mit pcie x1 läuft.Woran kann das liegen und womit kann man es beseitigen?
z00m ist offline   Mit Zitat antworten
Alt 02.02.2007, 20:44   #2 (permalink)
Hardware Freak
 
Benutzerbild von swatcher1
 

Registriert seit: 10.04.2002
Beiträge: 7.727

swatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz sein

Standard AW: Grafikkarte läuft nach übertakten nur noch mit pcie x1

Ich meine mich zu entsinnen diese Problematik mal gelesen zu haben bei diesem Board bei zu starker Übertaktung bzw falschen Einstellungen. Schau doch mal bitte zuvor erstmal, ob die PCIe-Anbindung wieder korrekt ist wenn Du BIOS defaults lädtst / also ned übertaktet hast.

greetz
Ich brauche keinen Sex; das Leben f.i.c.k.t mich bereits wo es nur kann...
Daher ironiere ich einfach so lange, bis ich einen Sarkasmus habe!


HEADS I win, tails you lose... | https://www.tweakpc.de/forum/members...ture94-sig.gif
swatcher1 ist offline   Mit Zitat antworten
Alt 02.02.2007, 20:46   #3 (permalink)
Fingerabzähler
 

Registriert seit: 24.01.2007
Beiträge: 18

z00m befindet sich auf einem aufstrebenden Ast

Standard AW: Grafikkarte läuft nach übertakten nur noch mit pcie x1

Ja,ist sie
z00m ist offline   Mit Zitat antworten
Alt 02.02.2007, 20:49   #4 (permalink)
Hardware Freak
 
Benutzerbild von swatcher1
 

Registriert seit: 10.04.2002
Beiträge: 7.727

swatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz sein

Standard AW: Grafikkarte läuft nach übertakten nur noch mit pcie x1

PCIe fix eingestellt ? Falls ja ists ein schlichter Bug und Du wirst den FSB runterdrehen müssen bis die PCIe-Taktung wieder korrekt ist.
swatcher1 ist offline   Mit Zitat antworten
Alt 02.02.2007, 20:52   #5 (permalink)
Fingerabzähler
 

Registriert seit: 24.01.2007
Beiträge: 18

z00m befindet sich auf einem aufstrebenden Ast

Standard AW: Grafikkarte läuft nach übertakten nur noch mit pcie x1

ja,ist auf 100 gefixt.Ja,dann werd ichs ma probieren wie weit ich mit dem fsb runtergehen kann.
z00m ist offline   Mit Zitat antworten
Alt 02.02.2007, 20:57   #6 (permalink)
Hardware Freak
 
Benutzerbild von swatcher1
 

Registriert seit: 10.04.2002
Beiträge: 7.727

swatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz sein

Standard AW: Grafikkarte läuft nach übertakten nur noch mit pcie x1

ah, mom

Setz den PCIe mal HOCH (!), in 1MHz-Schritten bis max 110 (nicht höher), dann sollte es auch wieder gehen

Quelle: http://www.forumdeluxx.de/forum/show...1x#post5379609

Mir war doch so als hätte ich´s schonmal gelesen, wusste nur spontan ned mehr wo

greetz
swatcher1 ist offline   Mit Zitat antworten
Alt 02.02.2007, 22:26   #7 (permalink)
Fingerabzähler
 

Registriert seit: 24.01.2007
Beiträge: 18

z00m befindet sich auf einem aufstrebenden Ast

Standard AW: Grafikkarte läuft nach übertakten nur noch mit pcie x1

danke,pcie takt auf 110 und alles läuft perfekt. kann die hardware davon schaden tragen?
z00m ist offline   Mit Zitat antworten
Alt 02.02.2007, 22:37   #8 (permalink)
Hardware Freak
 
Benutzerbild von swatcher1
 

Registriert seit: 10.04.2002
Beiträge: 7.727

swatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz sein

Standard AW: Grafikkarte läuft nach übertakten nur noch mit pcie x1

Nein, bis 110 soll unbedenklich sein; vermutlich gehts auch noch höher aber ich für meinen Teil würde es NICHT ausprobieren wollen.

Mal als Info: Unterhalb von 110 gings nicht...?
swatcher1 ist offline   Mit Zitat antworten
Alt 02.02.2007, 22:57   #9 (permalink)
Fingerabzähler
 

Registriert seit: 24.01.2007
Beiträge: 18

z00m befindet sich auf einem aufstrebenden Ast

Standard AW: Grafikkarte läuft nach übertakten nur noch mit pcie x1

Ne hatte ich schon probiert,auch auf auto gings nicht. So wie jetzt ist wunderbar!

Edit,nun ist wieder alles beim alten sprich x1. Bis FSB 365 bleibts bei x16 danach läuft pcie nur auf x1.
Bios aufm Brett ist das 0910. Noch einer nen Tip SB und NB Voltage erhöhen?

Geändert von z00m (03.02.2007 um 15:24 Uhr)
z00m ist offline   Mit Zitat antworten
Alt 09.02.2007, 08:55   #10 (permalink)
Taschenrechner
 
Benutzerbild von dave[6800LE
 

Registriert seit: 24.11.2004
Beiträge: 64

dave[6800LE befindet sich auf einem aufstrebenden Ast

Standard AW: Grafikkarte läuft nach übertakten nur noch mit pcie x1

Zitat:
Zitat von z00m
...Nun ist mir aufgefallen das die Graka nur noch mit pcie x1 läuft...
wie hast du das eigentlich ausgelesen/festgestellt?

bei mir ist das wohl auch so (spiele stocken, sogar grafikfehler, abstürze...), aber meist nur nach einem neustart. viele behaupten ja es sei ein bug, dass der pc nach oc kurz an, aus, wieder an geht und normal startet aber irgendwie funktioniert mein pc nur richtig wenn genau dies passiert (der pc muss vollkommen entladen sein vor dem start)! und nach einem neustart bleibt dieser "bug" aus und der genannte fehler tritt auf.

ich habe den pcie takt auch schon hochgesetzt, sogar schon auf 120mhz, allerdings ohne die pcie spannung anzuheben und so wirklich gebracht hats nix. hat sich jemand schonmal an die pcie spannung gewagt? was kann/sollte man da so einstellen?

gruß,
dave
dave[6800LE ist offline   Mit Zitat antworten
Alt 09.02.2007, 13:11   #11 (permalink)
Extrem Tweaker
 

Registriert seit: 29.09.2004
Beiträge: 1.898

D4Ni ist ein sehr geschätzer MenschD4Ni ist ein sehr geschätzer MenschD4Ni ist ein sehr geschätzer Mensch

Standard AW: Grafikkarte läuft nach übertakten nur noch mit pcie x1

Zitat:
Zitat von dave[6800LE
ich habe den pcie takt auch schon hochgesetzt, sogar schon auf 120mhz, allerdings ohne die pcie spannung anzuheben und so wirklich gebracht hats nix. hat sich jemand schonmal an die pcie spannung gewagt? was kann/sollte man da so einstellen?

gruß,
dave
Am besten unverändert lassen. Wieso machst du dich überhaupt an den PCI-E Takt ran? Bei so nem System noch dazu?
D4Ni ist offline   Mit Zitat antworten
Alt 09.02.2007, 13:23   #12 (permalink)
Hardware Freak
 
Benutzerbild von swatcher1
 

Registriert seit: 10.04.2002
Beiträge: 7.727

swatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz sein

Standard AW: Grafikkarte läuft nach übertakten nur noch mit pcie x1

@D4ni: Ganzen Topic lesen beantwortet Deine Frage

@z00m: Erst gings doch, richtig? Was genau hast Du dann noch verändert / eingestellt, dass widerum eine Änderung eintrat ?

@dave: Ich habe bisher noch kein positives Posting gefunden, dass eine erhöhte PCIe-Spannung als Problemlöser schilderte, ich würds lassen ^_^

greetz
swatcher1 ist offline   Mit Zitat antworten
Alt 09.02.2007, 13:32   #13 (permalink)
Taschenrechner
 
Benutzerbild von dave[6800LE
 

Registriert seit: 24.11.2004
Beiträge: 64

dave[6800LE befindet sich auf einem aufstrebenden Ast

Standard AW: Grafikkarte läuft nach übertakten nur noch mit pcie x1

Zitat:
Zitat von D4Ni
Am besten unverändert lassen. Wieso machst du dich überhaupt an den PCI-E Takt ran? Bei so nem System noch dazu?
vielleicht solltest du mal die anderen posts durchlesen... da stehts doch drin! und was hat das mit dem system zu tun? mir schein du hast die problematik nicht ganz erkannt. pcie takt anheben soll angeblich die stabilität bei übertakteten systemen erhöhn und auch das einstellen eines höheren cpu taktes ermöglichen. die grafikkarte wird dabei nicht übertaktet, was ich auch niemals vor hatte, falls du darauf hinaus wolltest.

steht hier irgendwo auch drinne:
http://www.thetechrepository.com/showthread.php?t=41

edit:
@swatcher1: ich hab bisher auch nix in der richtung gefunden und anscheind bringt das mit pcie takt/spannung anheben überhaupt nix.
dave[6800LE ist offline   Mit Zitat antworten
Alt 09.02.2007, 13:56   #14 (permalink)
Extrem Tweaker
 

Registriert seit: 29.09.2004
Beiträge: 1.898

D4Ni ist ein sehr geschätzer MenschD4Ni ist ein sehr geschätzer MenschD4Ni ist ein sehr geschätzer Mensch

Standard AW: Grafikkarte läuft nach übertakten nur noch mit pcie x1

man muss halt wissen, was man macht bei den overclocking-geschichten. und bei geschichten wie "spannung erhöhen" (egal welcher art) würde ich ganz vorsichtig sein, da kann man sich seine hardware schnell schießen...
D4Ni ist offline   Mit Zitat antworten
Alt 09.02.2007, 21:04   #15 (permalink)
Fingerabzähler
 

Registriert seit: 24.01.2007
Beiträge: 18

z00m befindet sich auf einem aufstrebenden Ast

Standard AW: Grafikkarte läuft nach übertakten nur noch mit pcie x1

Ausgelesen /rausgefunden hab ichs mit cpuz. War ja kurz wieder auf x16 aber nach dem nächsten Reboot wars wieder auf x1.
z00m ist offline   Mit Zitat antworten
Alt 09.02.2007, 21:15   #16 (permalink)
Fingerabzähler
 

Registriert seit: 24.01.2007
Beiträge: 18

z00m befindet sich auf einem aufstrebenden Ast

Standard AW: Grafikkarte läuft nach übertakten nur noch mit pcie x1

Aber ich blaub ich habs jetzt. Meine settings:
Vcore 1,25
Vdimm 2,0
NB Voltage auf 1,25
SB Voltage auf 1,5
FSB Term Voltage auf 1,3

Und siehe da,der Bug ist verschwunden. Auch nach 10 maligen Reboot kommt er nicht wieder.
z00m ist offline   Mit Zitat antworten
Alt 10.02.2007, 10:43   #17 (permalink)
Taschenrechner
 
Benutzerbild von dave[6800LE
 

Registriert seit: 24.11.2004
Beiträge: 64

dave[6800LE befindet sich auf einem aufstrebenden Ast

Standard AW: Grafikkarte läuft nach übertakten nur noch mit pcie x1

Zitat:
Zitat von z00m
Aber ich blaub ich habs jetzt. Meine settings:
Vcore 1,25
Vdimm 2,0
NB Voltage auf 1,25
SB Voltage auf 1,5
FSB Term Voltage auf 1,3

Und siehe da,der Bug ist verschwunden. Auch nach 10 maligen Reboot kommt er nicht wieder.
unbelievable, ich glaubs nicht, i word wohnsinni, you are my hero deine einstellung haben bei mir den selben erfolg!!! allerdings habe ich Vcore auf 1,4v wegen 3,2GHz. Besten dank! Jetzt werd ich nurnoch mal paar stresstests laufen lassen und dann kann ich endlich wieder in ruhe schlafen.

schönes we noch,
dave

edit:
schade... prime kackt andauernd ab, werd mal bissl probiern mit den einstellung.

nochmal edit:
also prime läuft nach 10min immernoch und ich hoffe noch länger. die oben beschriebenen einstellungen funktionieren jetzt super, ich depp hatte beim letzten ändern der speicher delays einen wert falsch gesetzt und das war das ganze problem.

Geändert von dave[6800LE (10.02.2007 um 11:39 Uhr)
dave[6800LE ist offline   Mit Zitat antworten
Alt 10.02.2007, 11:50   #18 (permalink)
Fingerabzähler
 

Registriert seit: 24.01.2007
Beiträge: 18

z00m befindet sich auf einem aufstrebenden Ast

Standard AW: Grafikkarte läuft nach übertakten nur noch mit pcie x1

Es scheint so als ob die SB und die NB der schlüssel zu dem bug ist. Läuft so alles bestens bei mir. Prime ohne probs 12std durchgelaufen! Jetzt binsch wieder glücklich!
z00m ist offline   Mit Zitat antworten
Alt 10.02.2007, 12:59   #19 (permalink)
Taschenrechner
 
Benutzerbild von dave[6800LE
 

Registriert seit: 24.11.2004
Beiträge: 64

dave[6800LE befindet sich auf einem aufstrebenden Ast

Daumen hoch AW: Grafikkarte läuft nach übertakten nur noch mit pcie x1

Alles bestens!

Hier mal mein resume:
CPU Freq.: 400 Mhz -> E6400@3,2Ghz bei 8x Multiplikator
DRAM Freq.: 800 Mhz (Teiler... CPU:RAM / 1:1)
PCIe Freq.: 100 Mhz
PCIclock: 33,33 Mhz
Spead Sprectrum: Deaktiviert
Mem. Volt.: 2,1V
CPU Vcore: 1,4V
FSB Termination Volt.: 1,45V
NB Vcore: 1,25V
SB Vcore: 1,50V
ICH Chip Volt.: 1,215V

System ist nun absolut stabil... nochmal besten dank z00m für den denkanstoß.
dave[6800LE ist offline   Mit Zitat antworten
Alt 10.02.2007, 16:02   #20 (permalink)
Extrem Tweaker
 
Benutzerbild von Andydeluxe
 

Registriert seit: 12.08.2005
Beiträge: 2.196

Andydeluxe ist ein sehr geschätzer MenschAndydeluxe ist ein sehr geschätzer MenschAndydeluxe ist ein sehr geschätzer MenschAndydeluxe ist ein sehr geschätzer Mensch

Standard AW: Grafikkarte läuft nach übertakten nur noch mit pcie x1

Ich könnte mir fast falsche Einstellungen vorstellen. Ich hatte da auch so meine Probleme ich habe dann das Bios default geladen und nochmal alles von vorne eingestellt und dann lief alles.

Ich habe das Gefühl das bios ist etwas empfindlich ich habe es sogar geschaft das mir der Temp sensor ne idle Temp von 85C° angezeigt hatte.

Das der Rechner nicht sofort (bei mir erst beim 3 mal) hochfährt ist nicht unbedingt ein bug das Aktuellste Bios hat bei mir nix gebracht.
Andydeluxe ist offline   Mit Zitat antworten
Alt 10.02.2007, 17:33   #21 (permalink)
Fingerabzähler
 

Registriert seit: 24.01.2007
Beiträge: 18

z00m befindet sich auf einem aufstrebenden Ast

Standard AW: Grafikkarte läuft nach übertakten nur noch mit pcie x1

Was hat es eigentlich mit FSB Termination Volt, NB Vcore, SB Vcore und ICH Chip Volt auf sich ,bzw. was sind die idealwerte für diese?
z00m ist offline   Mit Zitat antworten
Antwort

Stichworte
grafikkarte, laeuft, pcie, uebertakten, übertakten


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
PC läuft nach freischalten des 4. Kernes nach und nach instabiler antx Overclocking - Übertakten 13 03.03.2013 00:50
Prozessor läuft nur noch auf halber Flamme! Dimi Intel: CPUs und Mainboards 5 25.03.2007 12:38
nach übertakten nach einiger zeit wieder auf standart peterXXS Sonstige Hardware 2 27.10.2006 19:42
Umsteigen auf pcie oder noch AGP Behalten?? AMD00 AMD: CPUs und Mainboards 5 30.10.2005 18:15
Hilfe, Grafikkarte läuft nur deaktiviert OliTe Grafikkarten und Displays allgemein 12 11.06.2004 09:57


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:09 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved