TweakPC

Zurück   Computer Hardware Forum - TweakPC > Games und Software > Windows & Programme

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 20.02.2009, 20:36   #1 (permalink)
Neuling
 

Registriert seit: 20.02.2009
Beiträge: 1

Demian befindet sich auf einem aufstrebenden Ast

Standard Vista 64: Ungewöhnliches Verhalten der Desktop-Symbole

Hallo,

bei meiner "frischen" Vista64-Installation beobache ich ein ungewöhnliches Verhalten der Symbole (hierbei handelt es sich ja allesamt um Verknüpfungen), die auf meinem Desktop abgelegt sind:

Bei jedem neuen Systemstart sind die Icons zunächst sichtbar, werden dann für einige Sekunden weiß und kehren danach zur normalen, farbigen Darstellung zurück.

Woran liegt das und kann ich Vista diese nervige Eigentümlichkeit irgendwie austreiben ?

Bin für jeden Tipp sehr dankbar.

CU

Demian
Demian ist offline   Mit Zitat antworten
Alt 21.02.2009, 09:33   #2 (permalink)
Tweaker
 

Registriert seit: 27.04.2006
Beiträge: 572

JoeDante wird schon bald berühmt werdenJoeDante wird schon bald berühmt werden

Standard AW: Vista 64: Ungewöhnliches Verhalten der Desktop-Symbole

Ich sage einfach mal: Das ist normal.

Und warum stört dich das????
JoeDante ist offline   Mit Zitat antworten
Alt 21.02.2009, 09:42   #3 (permalink)
sp
Extrem Tweaker
 
Benutzerbild von sp
 

Registriert seit: 19.06.2003
Beiträge: 2.718

sp ist ein Lichtblicksp ist ein Lichtblicksp ist ein Lichtblicksp ist ein Lichtblicksp ist ein Lichtblick

Standard AW: Vista 64: Ungewöhnliches Verhalten der Desktop-Symbole

Also ich kenne so ein Verhalten bei meinem Dektop nicht, leider kann ich dir trozallem keine Lösung anbieten.
sp ist offline   Mit Zitat antworten
Alt 21.02.2009, 11:58   #4 (permalink)
Don't feed the Monkey
 
Benutzerbild von eltono91
 

Registriert seit: 14.05.2007
Beiträge: 1.077

eltono91 wird schon bald berühmt werdeneltono91 wird schon bald berühmt werden

Standard AW: Vista 64: Ungewöhnliches Verhalten der Desktop-Symbole

Also bei meinem WinXP ist das auch genauso. Selbst die Start-Leiste ist bei mir am Anfang einfach nur Blau (der Win-Start-Buttom fehlt sogar) nach nen paar Sekunden ist das alles vorbei.

Mich stört das alles nicht, da der PC am Anfang sowieso nicht so schnell auf Verknüpfungen reagiert.

eltono91 ist offline   Mit Zitat antworten
Alt 21.02.2009, 12:08   #5 (permalink)
sp
Extrem Tweaker
 
Benutzerbild von sp
 

Registriert seit: 19.06.2003
Beiträge: 2.718

sp ist ein Lichtblicksp ist ein Lichtblicksp ist ein Lichtblicksp ist ein Lichtblicksp ist ein Lichtblick

Standard AW: Vista 64: Ungewöhnliches Verhalten der Desktop-Symbole

Stimmt, auf die Verknüpfungen reagiert meiner auch nicht. Wenn ich die Autostart Programme schliese währen des ladens kann es sogar sein das sich Vista "aufhängt".
- ATI regestrierung
- Begrüsungscenter
- Messenger
- CoreTemp
sp ist offline   Mit Zitat antworten
Alt 21.02.2009, 13:30   #6 (permalink)
Extrem Tweaker
 
Benutzerbild von Seebaer
 

Registriert seit: 10.04.2002
Beiträge: 2.133

Seebaer ist ein LichtblickSeebaer ist ein LichtblickSeebaer ist ein LichtblickSeebaer ist ein LichtblickSeebaer ist ein Lichtblick

Standard AW: Vista 64: Ungewöhnliches Verhalten der Desktop-Symbole

Mal einen Registrycleaner ausprobiert und 2-3 mal defragmentiert?
Seebaer ist offline   Mit Zitat antworten
Antwort

Stichworte
desktopsymbole, ungewöhnliches, verhalten, vista


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Symbole auf Win7 Desktop verändert!! Chabrol Windows & Programme 4 15.09.2010 13:24
[Vista] 3D Fenster auf dem Desktop Hagen Windows & Programme 35 24.01.2008 00:25
Vista und erweiteter Desktop riskis AMD/ATI Radeon Grafikkarten 4 14.09.2007 08:02
Desktop Symbole haben weissen background Koopsta Windows & Programme 19 27.05.2007 18:32
Ungewöhnliches Icq Problem ngc Windows & Programme 14 07.05.2006 10:45


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:03 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved