TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > CPUs und Mainboards allgemein > AMD: CPUs und Mainboards

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 27.04.2009, 12:48   #1 (permalink)
Neuling
 

Registriert seit: 27.04.2009
Beiträge: 1

derstudent befindet sich auf einem aufstrebenden Ast

Standard Raid Problem mit MSI K9A2 Neo-F

Hallo zusammen,

ich habe ein Problem mit einem Mainboard, dass ich mir letztens verbaut habe. Dabei handelt es sich um ein MSI K9A2 Neo-F.

Zusätzlich dazu ist folgendes verbaut:

AMD Athlon X2 5050e
4 GB DDR 2 A-Data
Geforce 9500 GT (XFX)
2x Western Digital 640 GB (Raid 1)
1x Western Digital 1 TB (Speicherplatte)
1x 500 GB (alte Systemplatte)

Nun ist es so, dass ich die 640 GB zu einem Raid 1 System gemacht habe. Das ganze habe ich gemäß dem Onlinehandbuch zu meinem Mainboard durchgeführt, was auch recht problemlos ging. Auch Vista zeigt nur eine Festplatte mit 640 GB an. Allerdings habe ich dabei ein Problem: Ich würde gerne meine Speicherplatte mit betreiben, allerdings als einzelnes Laufwerk. Auch die "alte" Systemplatte würde ich gern einzeln betreiben, um von dort noch Dokumente auf die neue Systemplatte im Raidverbund zu kopieren.
Allerdings finde ich keine Möglichkeit, wie ich das anstellen kann - obwohl die Platten richtig angeschlossen sind, und auch Strom haben, werden sie nicht aufgeführt. Im Raid1 Verbund sind sie auch nicht gelandet. Und im Handbuch finde ich keinen Hinweis, wie ich das anstellen kann, dass die 1 TB einzeln läuft.
Der Support von MSI scheint momentan auch recht viel zu tun zu haben, habe vor einiger Zeit angefragt und nachwievor keine Antwort erhalten. Drum wollte ich mal hier nachhorchen, ob jemand von euch das Board im Einsatz hat und evtl. Erfahrungen damit sammeln konnte und mir ne Lösung aufzeigen kann.
Ich danke euch schon mal für eure Bemühungen!
derstudent ist offline   Mit Zitat antworten
Antwort

Stichworte
k9a2, msi, neof, problem, raid


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
MSI K9A2 CF übertakten? speed_c0re CPUs, RAM, Mainboard Overclocking 12 24.03.2008 09:33
Raid Problem thommyy AMD: CPUs und Mainboards 5 29.01.2007 12:23
Raid Problem MrKnasta Sonstige Hardware 3 27.12.2005 11:27
P4PE onboard Raid und Fasttrak-Raid ??? Problem ASUS-wolf CPUs und Mainboards allgemein 6 03.08.2005 05:16
NF7-S S-ATA Raid Problem Gast AMD: CPUs und Mainboards 4 06.04.2003 14:45


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:47 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved