TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > CPUs und Mainboards allgemein

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 26.08.2005, 15:56   #1 (permalink)
Rechenknecht
 
Benutzerbild von tauruz
 

Registriert seit: 14.12.2004
Beiträge: 80

tauruz befindet sich auf einem aufstrebenden Ast

Standard shuttle an35n startet nicht

hab ein shuttle an35n mit athlon xp 2000+
wenn ich den startknopf drücke laufen die lüfter die festplatte dreht hoch aber keine bildschirmausgabe ist zu sehen.der monitor bleibt im standby...
hab verschiedene arten ram ausprobiert aber nix tut sich der systemspeaker gibt keinen ton aus.
hab schon cmos reset gemacht aber danach tut sich ebenfalls nix.
2 ma hatte ich komischerweise schon ein bild und kam ins bios aber beim darauffolgendem neustart war das bild wieder schwarz.

was kann das sein??? das board kommt eigentlich aus verlässlicher quelle und sollte rein theoretisch funktionieren.
tauruz ist offline   Mit Zitat antworten
Alt 26.08.2005, 16:24   #2 (permalink)
Stickstoff Junkie
 
Benutzerbild von nobushde
 

Registriert seit: 30.12.2003
Beiträge: 3.111

nobushde ist einfach richtig nettnobushde ist einfach richtig nettnobushde ist einfach richtig nettnobushde ist einfach richtig nett

Standard AW: shuttle an35n startet nicht

habs vorhin total vergessen: Eine andere Graka haste getestet, oder?
nobushde ist offline   Mit Zitat antworten
Alt 26.08.2005, 17:52   #3 (permalink)
Rechenknecht
 
Benutzerbild von tauruz
 

Registriert seit: 14.12.2004
Beiträge: 80

tauruz befindet sich auf einem aufstrebenden Ast

Standard AW: shuttle an35n startet nicht

ja hab ich. es schein am board zu liegen aber ich glaube nicht das es defekt ist. er hat ja 2 mal bild gehabt und da ging auch alles aber jetzt wird noch nicht mal der cpukühler warm nur die spülen bei den spannungswandlern sind hübsch warm.
tauruz ist offline   Mit Zitat antworten
Antwort

Stichworte
an35n, shuttle, startet


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
PC startet nicht, Win-Installation nicht möglich UnoOC CPUs und Mainboards allgemein 5 29.12.2006 13:49
Twinmos mit Shuttle an35n ultra nicht kompatibel!???? Troy Mc lur AMD: CPUs und Mainboards 3 27.08.2004 09:59
wie takt für agp/pci beim an35n ultra einstellen Stassi V2 AMD: CPUs und Mainboards 5 26.08.2004 20:30
shuttle an35n ultra 400 und speicher inkompatibel amdxxl AMD: CPUs und Mainboards 6 26.06.2004 11:22


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:01 Uhr.






Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved