TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > Netzwerk

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 07.05.2005, 23:32   #1 (permalink)
Fingerabzähler
 

Registriert seit: 23.09.2004
Beiträge: 11

nicHB2209 befindet sich auf einem aufstrebenden Ast

Standard Netzwerkverbindung nach Neustart weg...

Hallo,

mein Problem ist folgendes... Ich habe Windows XP (schon mal das erste Problem *lach*), SP2, eine D-Link GDE 530T Gigabit Ethernet Adapter...

Jedes mal, wenn der PC gestartet wurde, muss eine neue LAN Verbindung erstellt werden... Im Gerätemanager ist die Netzwerkkarte mit Ausrufezeichen angezeigt (Also ein Fehler vorhanden...) und alle Netzwerkverbindungen sind weg.

Dann deinstalliere ich die Karte, suche nach neuer Hardware und die Karte wird wieder gefunden und kann verwendet werden... Muss dann natürlich ein neues Netzwerk einrichten IP-Adresse vergeben... Mittlerweile heißt meine LAN-Verbindung schon LAN Verbindung 36!!!!


Habt ihr ne Idee, warum Windows meine Karte immer aus dem System schmeißt??? Und was ich dagegen machen kann???

Das nervt gewaltig :-/

Vielen lieben Dank an euch :o)))
nicHB2209 ist offline   Mit Zitat antworten
Alt 08.05.2005, 18:26   #2 (permalink)
Nachtduscher
 
Benutzerbild von _Smash_
 

Registriert seit: 22.01.2002
Beiträge: 12.569

_Smash_ ist ein wunderbarer Anblick_Smash_ ist ein wunderbarer Anblick_Smash_ ist ein wunderbarer Anblick_Smash_ ist ein wunderbarer Anblick_Smash_ ist ein wunderbarer Anblick_Smash_ ist ein wunderbarer Anblick_Smash_ ist ein wunderbarer Anblick

Standard AW: Netzwerkverbindung nach Neustart weg...

hallo

wenn das ausrufezeichen dort steht, was steht denn in dem fehlerfenster, wenn du dann auf die karte doppelklickst?
_Smash_ ist offline   Mit Zitat antworten
Antwort

Stichworte
netzwerkverbindung, neustart, weg


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Symbolleisten verschwinden nach Neustart maTTes Windows & Programme 3 08.01.2009 17:30
Lüfter regeln nach Neustart IVisionI Sonstige Hardware 6 22.12.2006 23:37
Neustart nach Bluescreen ramBo- Windows & Programme 1 23.07.2006 12:19
nach DSL instl. willkürlicher Neustart StefanW Netzwerk 2 14.09.2005 19:00
Mainboard piept nach Neustart! Gast AMD: CPUs und Mainboards 1 19.09.2003 13:20


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:23 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved