TweakPC

Zurück   Computer Hardware Forum - TweakPC > Games und Software > Windows & Programme

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 23.07.2006, 11:50   #1 (permalink)
Neuling
 

Registriert seit: 23.07.2006
Beiträge: 1

ramBo- befindet sich auf einem aufstrebenden Ast

Standard Neustart nach Bluescreen

Hallo,

seit mehreren Tagen kommt 1 - 2x im Laufe des Tage plötzlich ein Bluescreen und der Rechner startet neu. Zusätzlich hängt meine Maus ab und zu und es ertönt zweimal ein Ton.

Ich hoffe, mir kann jemand helfen. Ich nutze Windows XP Home und einen älteren AMD Athlon 1600+ Prozessor mit 512 MB RAM.

Seit den letzten Tagen hat sich an meinen Aktionen am PC nichts geändert.


Danke im Vorraus.
ramBo- ist offline   Mit Zitat antworten
Alt 23.07.2006, 12:19   #2 (permalink)
Overclocker
 
Benutzerbild von onlyJR
 

Registriert seit: 27.10.2004
Beiträge: 342

onlyJR sorgt für eine eindrucksvolle AtmosphäreonlyJR sorgt für eine eindrucksvolle Atmosphäre

Standard AW: Neustart nach Bluescreen

Angesichts der aktuellen Temperaturen würde ich es mal darauf schieben, wenn sonst nichts am PC geändert wurde. Wie sehen die Temperaturen im PC so aus? (auszulesen z.b. mit Everest oder Speedfan)
onlyJR ist offline   Mit Zitat antworten
Antwort

Stichworte
bluescreen, neustart


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Symbolleisten verschwinden nach Neustart maTTes Windows & Programme 3 08.01.2009 17:30
Lüfter regeln nach Neustart IVisionI Sonstige Hardware 6 22.12.2006 23:37
HID Input Service nach PC Neustart aus tomcatoggo Windows & Programme 3 27.11.2006 06:47
Netzwerkverbindung nach Neustart weg... nicHB2209 Netzwerk 1 08.05.2005 18:26
Mainboard piept nach Neustart! Gast AMD: CPUs und Mainboards 1 19.09.2003 13:20


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:48 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved