TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > Grafikkarten und Displays allgemein > NVIDIA GeForce Grafikkarten

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 26.10.2007, 22:26   #1 (permalink)
DmX
Neuling
 

Registriert seit: 26.10.2007
Beiträge: 1

DmX befindet sich auf einem aufstrebenden Ast

Standard Problem mit 6600 GT, PC bootet nicht.

Hallo ich habe ein Problem mit der GF6600 GT von PNY:

Das Problem was ich jetzt beschreibe habe ich vor genau einem Monat schoneinmal gehabt und habe das Problem durch reines umstellen/umstecken oder sonstwas gelöst.
Nun bin ich aber am verzweifeln und hoffe das mit wer helfen kann.

Heute Morgen als ich den Rechner anmachen wollte passierte was? Genau nicht´s... Gestern jedoch und wie auch 2 Wochen davor lief der Rechner tadellos.

Also, Rechner aufgemacht und geschaut, nicht´s auffäliges gesehn und geschaut ob es iweder das Problem wie vorrigen Monat war, ja es war es!
Mein Rechner fährt aufeinmal ganz plötzlich nichtmehr mit der 6600GT hoch, das einzigste was er von sich gibt ist ein ganz kurzes aufleuchten der Lüfter ( 1/2 sek. ).

Das wiederum passiert auch nur wenn ich die Extra Stromversorgung der Karte anschließe, wenn ich das nicht tuhe fährt der Rechner zwar hoch aber gibt kein Signal an den Monitor ab.
Also habe ich meine alte Ti-4200 wieder eingebaut um erneut zu versuchen das Problem zu lösen. Habe alles mögliche versucht: Treiber, Bios zurücksetzen, Stromversorgung, anderes Netzteil.

Ich habe nun leider keine Idee mehr wo ich noch nachschauen könnte, brauche dringend hilfe.

System:

ASUS A7N8X-E
AMD XP 3200+
PNY GeForce 6600GT
Noname Netzteil 350/400 Watt
DmX ist offline   Mit Zitat antworten
Antwort

Stichworte
6600, bootet, problem


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
PC bootet nicht oder sehr langsam, Problem mit Marvell Adapter monze CPUs und Mainboards allgemein 11 13.07.2010 13:24
PC bootet nicht - Bios startet nicht Daemon AMD: CPUs und Mainboards 3 12.08.2007 20:16
GAINWARD 6600 GT AGP Problem ENTARO NVIDIA GeForce Grafikkarten 20 21.08.2006 21:59
Problem mit Gigabyte´s 6600 <!PREDATOR!> NVIDIA GeForce Grafikkarten 10 26.06.2006 20:18
6600 GT Problem ka warum na_lol NVIDIA GeForce Grafikkarten 53 10.03.2006 12:16


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:39 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved