

<!DOCTYPE html>
<html>
<!--HTMLHeader-->
<head>
<title>Intel: Lieferengpässe nun auch bei Xeon-Prozessoren </title>
<link rel="canonical" href="https://www.tweakpc.de/news/45601/intel-lieferengpaesse-nun-auch-bei-xeon-prozessoren/" />
<link rel="stylesheet" type="text/css" href="/twpc.css">
<link rel="stylesheet" type="text/css" href="/menu_2014.css">
<link rel="alternate" href="//www.tweakpc.de/includes/rdf/tweakpc.rdf" type="application/rdf+xml" title="TweakPC News RDF Feed"/>
<link rel="alternate" href="//www.tweakpc.de/includes/atom/tweakpc.xml" type="application/atom+xml" title="TweakPC News Atom Feed" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
<meta http-equiv="pragma" content="no-cache">
<meta name="description" content="Intel kommt erneut nicht aus den negativen Schlagzeilen heraus und hat wohl weiterhin Probleme bei der Fertigung." />
<script type='text/javascript'><!--// <![CDATA[
    var OA_zones = {
    '600l' : 3,
    '600o' : 4,
    '600u' : 5,
    '728u' : 1,
    '728o' : 2,
    '728au' : 23,
    '300n' : 6
  }
  // ]]> --></script>
<script type='text/javascript' src='//a.tweakpc.org/rev3/www/delivery/spcjs.php?id=1&amp'></script>
</head>
<!--HTMLHeader-->
<body class="bodybg">
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklaeren Sie sich damit einverstanden, dass wir Cookies verwenden zu. Bitte beachten Sie unsere Datenschutzbestimmungen.',
					 'OK', 'Weitere Informationen', '//www.tweakpc.de/impressum/datenschutz.htm');
    });
</script>
<div id='beacon_48160517cf' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.tweakpc.de/rev3/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.tweakpc.de%2Fnews%2F45601%2Fintel-lieferengpaesse-nun-auch-bei-xeon-prozessoren%2F&amp;cb=48160517cf' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><div class="container_maintab">
<div id="maintab">
<!--maintable-->
<table width="980px" border="0" cellpadding="0" bordercolor="#000000" bgcolor="#000000" cellspacing="0" align="center">
<tr><td>
<!--maintable-->
<!--tophead-->
	<div id="headerbox">
     <a href="http://www.tweakpc.de/"><img border="0" src="/i/logo180_90.gif" height="90" alt="TweakPC" style="float: left" /></a>
     <div id="topado"><script type='text/javascript'><!--// <![CDATA[
  OA_show('728o');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=44dccc7'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=2&amp;n=44dccc7' /></a></noscript></div>
    </div>

<div id='tpcmmenu'>
<ul>
<li><a href='/'><span>Home</span></a></li>
<li><a href='/7tage.php'><span>News</span></a></li>
<li class='has-sub'><a href='/artikel.php'><span>Testberichte</span></a>
<ul>
<li><a href='/artikel.php'><span>Neue Testberichte</span></a></li>
<li><a href='/hardware/tests/grafikkarten/'><span>Grafikkarten</span></a></li>
<li><a href='/hardware/tests/mainboards/'><span>Mainboards</span></a></li>
<li><a href='/hardware/tests/cpu/'><span>Prozessoren/CPUs</span></a></li>
<li><a href='/hardware/tests/ram/'><span>RAM/Arbeitsspeicher</span></a></li>
<li><a href='/hardware/tests/gaming_pc/'><span>Gaming-PCs</span></a></li>
<li><a href='/hardware/tests/ssd/'><span>SSDs</span></a></li>
<li><a href='/hardware/tests/sshd/'><span>SSHDs</span></a></li>
<li><a href='/hardware/tests/gehaeuse/'><span>Geh&auml;use</span></a></li>
<li><a href='/hardware/tests/netzteile/'><span>Netzteile</span></a></li>
<li><a href='/hardware/tests/headsets/'><span>Headsets</span></a></li>
<li><a href='/hardware/tests/tastatur/'><span>Tastaturen</span></a></li>
<li><a href='/hardware/tests/kuehler/'><span>K&uuml;hler</span></a></li>
<li><a href='/hardware/tests/wasserkuehlung/'><span>Wasserk&uuml;hlung</span></a></li>
<li><a href='/games/'><span>Spiele/Games</span></a></li>
<li class='last'><a href='/webweites/'><span>Testberichte im Netz</span></a></li>
</ul>
</li>
<li class='has-sub'><a target='_blank' rel='nofollow' href='https://www.youtube.com/tweakpc'><span>Videos</span></a>
</li>
<li class='has-sub'><a href=''><span>Hersteller</span></a>
<ul>
<li><a href='/hersteller/antec/'><span>Antec</span></a></li>
<li><a href='/hersteller/bequiet/'><span>be quiet!</span></a></li>
<li><a href='/hersteller/corsair/'><span>Corsair</span></a></li>
<li><a href='/hersteller/enermax/'><span>Enermax</span></a></li>
<li><a href='/hersteller/kioxia/'><span>Kioxia</span></a></li>
<li><a href='/hersteller/msi/'><span>MSI</span></a></li>
<li><a href='/hersteller/seasonic/'><span>Seasonic</span></a></li>
<li><a href='/hersteller/ttesports/'><span>Tt eSPORTS</span></a></li>
<li><a href='/hersteller/thermaltake/'><span>Thermaltake</span></a></li>
<li class='last'><a href='/hersteller/zotac/'><span>Zotac</span></a></li>
</ul>
</li>
<li class='has-sub'><a href='/forum/'><span>Community</span></a>
<ul>
<li><a href='/forum/'><span>Forum</span></a></li>
<li><a target="_blank" href='http://img.tweakpc.de/'><span>Bilder Upload</span></a></li>
<li class='last'><a target='_blank' rel='nofollow' href='https://www.facebook.com/tweakpc'><span>Facebook</span></a></li>
</ul>
</li>
</ul>
</div>
<!--tophead-->
<!--bigbanner-->
     <div id="topadu" align="center"><script type='text/javascript'><!--// <![CDATA[
  OA_show('728u');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=0a2bbb1'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=1&amp;n=0a2bbb1' /></a></noscript></div>

<!--bigbanner-->
<!--2spalten_start-->
<table width="100%" border="0" cellspacing="0" id="2spalten" cellpadding="0">
	<tr>
		<td width="125" bgcolor="#000000" valign="top">
<!--2spalten_start--><!--MENU-->
<div id="lmenu">

<div>
<script type='text/javascript'><!--// <![CDATA[
  OA_show('600l');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=f72070e'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=3&amp;n=f72070e' /></a></noscript></div>
<br />
<br />
<div class="menupo">Service</div>
<a href="http://www.tweakpc.de/partner_webseiten.php">Webseiten Empfehlung</a>
<a href="http://www.tweakpc.de/links_hardware_software.php">Computer Linkliste</a>
</div>
<br/>
<div id="syndicm">
<a rel="nofollow" href="http://www.tweakpc.de/scripts/ticker/s01.php"><img title="TweakPC RSS Feeds" src="/i/rss_button_30.gif" /></a>
<a rel="nofollow" href="http://www.twitter.com/tweakpc"><img title="TweakPC @ Twitter" src="/i/twitter_button_30.gif" /></a> <br />
<a rel="nofollow" href="http://www.facebook.com/TweakPC"><img title="TweakPC @ Facebook" src="/i/facebook_button_30.gif" /></a>
</a>
</div>
<br/>
<div>
   </div>

<!--MENU-->

<!--MENU_CONTENT_TRENNER-->
	</td>
	<td bgcolor="#FFFFFF" valign="top">
		<!--MENU_CONTENT_TRENNER-->
		<!--ContentTable_start-->
		<table border="0" cellpadding="0" cellspacing="5" bordercolor="#111111" width="100%" align="center">
			<tr>
				<td valign="top">
					<!--ContentTable_start-->

<div id="container_newsmore">
		<!-- BEGIN news_text -->
			<h1><b>Intel: Lieferengpässe nun auch bei Xeon-Prozessoren</b></h1>
			<div class="news_info">Dienstag, 21. Jan. 2020 20:32 - [ar] - Quelle: <a target="_blank" rel="nofollow" href="https://www.theregister.co.uk/2020/01/20/intel_hpe_xeon_shortage/">theregister.co.uk</a></div>
			<div class="news_short"><p>Intel kommt erneut nicht aus den negativen Schlagzeilen heraus und hat wohl weiterhin Probleme bei der Fertigung. </p></div>
			<div class="news_more"><p style="text-align: center;"><a href="https://img.tweakpc.de/image/jzT" target="_blank"><img class="clickpic" src="https://img.tweakpc.de/images/2019/04/15/xeon-scalable-2x1-2.md.jpg" alt="Intel: Lieferengpässe nun auch bei Xeon-Prozessoren" title="Bild zu Intel: Lieferengpässe nun auch bei Xeon-Prozessoren" /></a></p>

<p>Die Fertigung der Intel-Prozessoren scheint deutlich problematischer zu sein, als die aktuelle Marktsituation und die ausbleibende Neuvorstellung von kleineren Strukturbreiten bislang angedeutet haben.</p>

<p><div style="float: right; margin: 0 0 0 15px ; width: 300px;" ><script type='text/javascript'><!--// <![CDATA[
  OA_show('300n');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=55c0862'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=6&amp;n=55c0862' /></a></noscript></div>Erstmals sind nicht nur die Desktop- und Notebook-Prozessoren von den Lieferengp&auml;ssen betroffen, sondern auch die Xeon-Modelle f&uuml;r Workstations uns Server. Die ersten Partner wie Hewlett Packard Enterprise (HPE) haben ihre Kunden informiert, dass bestimmte Produkte mit Intel-Prozessoren nicht mehr lieferbar sind oder erst sp&auml;ter geliefert werden k&ouml;nnen. Konkret handelt es sich um Xeon-Prozessoren der Cascade-Lake-SP-Generation, weshalb der H&auml;ndler auf die noch verf&uuml;gbaren Lagerbest&auml;nde des Vorg&auml;ngers Skylake-SP hindeutet.</p>

<p>Seit den ersten Lieferproblemen mit den eigenen Prozessoren hat Intel die Xeon-Modelle priorisiert, trotz der Produktion zugunsten der Xeon-Modelle, kann das Unternehmen die aktuell geforderte Marge an CPUs nicht erf&uuml;llen.</p>

<p>Einem aktuellen Ger&uuml;cht zufolge muss Intel wegen Problemen bei der Fertigung sogar die Rocket-Lake-CPUs von Samsung fertigen lassen, da die eigenen Produktionswerke noch nicht Reif f&uuml;r die neuen Fertigungsprozesse sind.</p></div>
			<div class="news_komm"><a title="Kommentare zu Intel: Lieferengpässe nun auch bei Xeon-Prozessoren" href="http://www.tweakpc.de/forum/news/113778-intel-lieferengpaesse-nun-auch-bei-xeon-prozessoren.html">Diese News jetzt kommentieren</a></div>
			<div class="nextprev"><a class="news_next" title="NZXT C-Serie: Netzteile mit 10-jähriger Garantie" href="/news/45599/nzxt-c-serie-netzteile-mit-10-jaehriger-garantie/">NZXT C-Serie: Netzteile mit 10...</a></div>
	    <!-- END news_text -->
</div>
<img src="https://www.tweakpc.de/stx/img_45601_3262148.gif" />
<div class="clearer"></div>
<div class="tpc_trennbalken"><span>Verwandte Testberichte, News, Kommentare</span></div>
<div id="container_wnews">

<h2><a href="/news/44223/intel-xeon-prozessoren-ohne-multi-sockel-unterstuetzung-zum-kampfpreis/" title="Intel: Xeon-Prozessoren ohne Multi-Sockel-Unterst&uuml;tzung zum Kampfpreis" class="goto gonews blau">Intel: Xeon-Prozessoren ohne Multi-Sockel-Unterst&uuml;tzung zum Kampfpreis</a><span class="datum"> (15.04.19)</span></h2>
<h2><a href="/news/44673/qnap-tds-16489u-r2-rackmount-mit-zwei-xeon-prozessoren-fuer-hoechste-ansprueche/" title="QNAP TDS-16489U R2: Rackmount mit zwei Xeon-Prozessoren für höchste Ansprüche" class="goto gonews blau">QNAP TDS-16489U R2: Rackmount mit zwei Xeon-Prozessoren für höchste Ansprüche</a><span class="datum"> (24.06.19)</span></h2>
<h2><a href="/news/44138/intel-stellt-xeon-cpu-mit-56-kernen-vor/" title="Intel stellt Xeon-CPU mit 56 Kernen vor" class="goto gonews blau">Intel stellt Xeon-CPU mit 56 Kernen vor</a><span class="datum"> (03.04.19)</span></h2>
<h2><a href="/news/45255/intel-xeon-e2200-workstation-cpus-mit-8-kernen-und-bis-zu-50-ghz/" title="Intel Xeon E2200: Workstation-CPUs mit 8 Kernen und bis zu 5,0 GHz" class="goto gonews blau">Intel Xeon E2200: Workstation-CPUs mit 8 Kernen und bis zu 5,0 GHz</a><span class="datum"> (04.11.19)</span></h2>
<h2><a href="/news/45142/intel-neue-xeon-w-werden-ebenfalls-deutlich-guenstiger/" title="Intel: Neue Xeon W werden ebenfalls deutlich günstiger" class="goto gonews blau">Intel: Neue Xeon W werden ebenfalls deutlich günstiger</a><span class="datum"> (09.10.19)</span></h2>
<h2><a href="/news/41407/intel-xeon-d-2191-18-kerne-und-36-threads-der-skylake-generation/" title="Intel Xeon D-2191: 18 Kerne und 36 Threads der Skylake-Generation" class="goto gonews blau">Intel Xeon D-2191: 18 Kerne und 36 Threads der Skylake-Generation</a><span class="datum"> (02.02.18)</span></h2>
<h2><a href="/news/43158/intel-stellt-xeon-ap-mit-48-kernen-fuer-dual-sockel-vor/" title="Intel stellt Xeon-AP mit 48-Kernen f&uuml;r Dual-Sockel vor" class="goto gonews blau">Intel stellt Xeon-AP mit 48-Kernen f&uuml;r Dual-Sockel vor</a><span class="datum"> (05.11.18)</span></h2>
</div>

<div class="clearer"></div>
<div class="tpc_trennbalken"><span><a href="/7tage.php" title="Hardware News">Die Neusten News</a> <img src="/images/pfeilg3d2.png"></span></div>
<div id="container_wnews">
<p>

<h2><a href="/news/45598/garmin-approach-s62-die-smartwatch-fuer-golfer/" title="Garmin Approach S62: Die Smartwatch für Golfer" class="goto gonews blau">Garmin Approach S62: Die Smartwatch für Golfer</a><span class="datum"> (21.01.20)</span></h2>
<h2><a href="/news/45599/nzxt-c-serie-netzteile-mit-10-jaehriger-garantie/" title="NZXT C-Serie: Netzteile mit 10-jähriger Garantie" class="goto gonews blau">NZXT C-Serie: Netzteile mit 10-jähriger Garantie</a><span class="datum"> (21.01.20)</span></h2>
<h2><a href="/news/45597/straight-power-11-platinum-neuauflage-des-beliebten-netzteils-von-be-quiet/" title="Straight Power 11 Platinum: Neuauflage des beliebten Netzteils von be quiet!" class="goto gonews blau">Straight Power 11 Platinum: Neuauflage des beliebten Netzteils von be quiet!</a><span class="datum"> (21.01.20)</span></h2>
<h2><a href="/news/45596/qnap-nas-ts-251d-speicher-fuer-das-heimnetzwerk-mit-4k-streaming-funktion/" title="QNAP NAS TS-251D: Speicher für das Heimnetzwerk mit 4K-Streaming-Funktion" class="goto gonews blau">QNAP NAS TS-251D: Speicher für das Heimnetzwerk mit 4K-Streaming-Funktion</a><span class="datum"> (21.01.20)</span></h2>
<h2><a href="/news/45595/ryzen-7-4700u-im-geekbench-bereits-getestet/" title="Ryzen 7 4700U im Geekbench bereits getestet" class="goto gonews blau">Ryzen 7 4700U im Geekbench bereits getestet</a><span class="datum"> (20.01.20)</span></h2>
<h2><a href="/news/45594/intel-xe-dg2-grafikkarte-soll-ab-2022-von-tsmc-gefertigt-werden/" title="Intel Xe: DG2-Grafikkarte soll ab 2022 von TSMC gefertigt werden" class="goto gonews blau">Intel Xe: DG2-Grafikkarte soll ab 2022 von TSMC gefertigt werden</a><span class="datum"> (20.01.20)</span></h2>
<h2><a href="/news/45593/scythe-mugen-5-neu-in-der-black-rgb-edition/" title="Scythe Mugen 5: Neu in der Black RGB Edition" class="goto gonews blau">Scythe Mugen 5: Neu in der Black RGB Edition</a><span class="datum"> (20.01.20)</span></h2>
<h2><a href="/news/45592/thermaltake-level-20-ein-gehaeuse-wie-von-einem-sportwagen-inspiriert/" title="Thermaltake Level 20: Ein Gehäuse wie von einem Sportwagen inspiriert" class="goto gonews blau">Thermaltake Level 20: Ein Gehäuse wie von einem Sportwagen inspiriert</a><span class="datum"> (20.01.20)</span></h2>
<h2><a href="/news/45591/bitfenix-und-caseking-praesentieren-das-dawn-tg-gehaeuse/" title="BitFenix und Caseking präsentieren das Dawn TG Gehäuse" class="goto gonews blau">BitFenix und Caseking präsentieren das Dawn TG Gehäuse</a><span class="datum"> (20.01.20)</span></h2>
<h2><a href="/news/45590/msi-und-artlist-gehen-partnerschaft-ein/" title="MSI und Artlist gehen Partnerschaft ein" class="goto gonews blau">MSI und Artlist gehen Partnerschaft ein</a><span class="datum"> (20.01.20)</span></h2>
</p>
</div>
<!-- Navigation rechts  --><td width="10"></td><td valign="top" width="150"><div class="tpc_trennbalken"><span>Forum News</span></div><div class="liste"><span class="liste"><a href="https://www.tweakpc.de/forum/kaufberatung/113772-wie-findet-ihr-setup-habt-verbesserungsvorschlaege.html" title="Wie findet ihr mein Setup und habt ihr Verbesserungsvorschläge ?" class="goto goforum blau">Wie findet ihr mein ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/humor/113767-realsatire-ja-echt-postillon-titanic-onion.html" title="Realsatire  ja das ist echt und nicht der Postillon, Titanic, the Onion" class="goto goforum blau">Realsatire  ja das...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/windows-and-programme/113765-4k-videos-mit-1080p-monitor-aufnehmen.html" title="4K Videos mit 1080P Monitor aufnehmen" class="goto goforum blau">4K Videos mit 1080P ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/suche/113731-netztteile-mit-kabelmanagement-gern-auch-defekt.html" title="Suche Netztteile mit Kabelmanagement gern auch defekt" class="goto goforum blau">Suche Netztteile mit...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/cpus-und-mainboards-allgemein/113709-mein-pc-hat-ein-problem.html" title="Mein PC hat ein Problem" class="goto goforum blau">Mein PC hat ein Prob...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/audio-und-video/113695-welche-zusatzboxen-fuer-jtc-tv.html" title="Welche Zusatzboxen für JTC TV" class="goto goforum blau">Welche Zusatzboxen f...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/security-and-spam/113645-microsoft-security-essentials-schaltet-automatisch-ab.html" title="Microsoft Security Essentials schaltet sich automatisch ab" class="goto goforum blau">Microsoft Security E...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/cpus-ram-mainboard-overclocking/113610-i7-2920xm-quadro-m4000m-uebertakten.html" title="I7 2920XM Quadro M4000M übertakten" class="goto goforum blau">I7 2920XM Quadro M40...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/audio-und-video/113607-soundkarte-upmix-mode-treiber-fuer-stereo.html" title="Soundkarte mit UpMix mode Treiber für Stereo auf 5.1" class="goto goforum blau">Soundkarte mit UpMix...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/biete/113606-apple-iphone-x-64gb-space-grey.html" title="Verkaufe Apple iPhone X 64GB Space Grey" class="goto goforum blau">Verkaufe Apple iPhon...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/sonstige-hardware/113600-warum-funktionieren-bluetooth-dongles-richtig-pc.html" title="Warum funktionieren Bluetooth Dongles nicht richtig am PC?" class="goto goforum blau">Warum funktionieren ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/overclocking-uebertakten/113589-msi-radeon-rx-5700xt-mech-oc.html" title="MSI Radeon RX 5700xt Mech OC - Welche Tools ?" class="goto goforum blau">MSI Radeon RX 5700xt...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/festplatten-und-datenspeicher/113526-raidgehaeuse-zu-laut-tipps.html" title="Raidgehäuse zu laut - Tipps?" class="goto goforum blau">Raidgehäuse zu laut...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/cooling-kuehler-luefter-etc/113519-neue-kuehlung-fuer-meinen-ryzen-5-a.html" title="Neue Kühlung für meinen Ryzen 5 2400g" class="goto goforum blau">Neue Kühlung für m...</a><br/></span>[<a class="blau" href="/forum/" title="Hardware Forum" target="blank">zum Forum...</a>]<br /><br></div><td width="20"></td><!--Footer-->
</td>

<td valign="top" bgcolor="#FFFFFF" class="anzeige">

<div>

<script type='text/javascript'><!--// <![CDATA[
  OA_show('600o');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=cfc88e6'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=4&amp;n=cfc88e6' /></a></noscript>
<br/>
<br/>

<script type='text/javascript'><!--// <![CDATA[
  OA_show('600u');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=315f3dc'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=5&amp;n=315f3dc' /></a></noscript>

</div>
<!--ContentTable_ende-->
</td></tr></table>
</span>
<!--2spalten_ende-->
</td></tr></table>
<!--2spalten_ende-->
<div id="footline"></div>
<!--maintable-->
</td>
</td>
</tr>
</table>
<!--maintable-->
<!--deeplinks-->

<div class="centerit">

<!--Footer-->
    <div id="impressum">
    <span class="copyright">ueber TweakPC:
   <a href="/impressum/impressum.htm">Impressum</a>, <a href="/impressum/datenschutz.htm">Datenschutz</a> Copyright 1999-2020  TweakPC, Alle Rechte vorbehalten, all rights reserved. Mit * gekennzeichnete Links sind Affiliates.</span><br/>
	</div>
</div>
<!--Footer-->
<!--asection-->
</div></div>

 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-248304-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

</body>
</html><!-- Zeit zum Aufbau der Seite: 0,109 Sekunden --><!-- log in  -->