
<!DOCTYPE html><html><!--HTMLHeader--><head><title>KIOXIA steigert Flash-Produktionskapazität weiter </title>
<link rel="canonical" href="https://www.tweakpc.de/news/47040/kioxia-steigert-flash-produktionskapazitaet-weiter/" />
<link rel="stylesheet" type="text/css" href="/twpc.css">
<link rel="stylesheet" type="text/css" href="/menu_2014.css">
<link rel="alternate" href="//www.tweakpc.de/includes/rdf/tweakpc.rdf" type="application/rdf+xml" title="TweakPC News RDF Feed"/>
<link rel="alternate" href="//www.tweakpc.de/includes/atom/tweakpc.xml" type="application/atom+xml" title="TweakPC News Atom Feed" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
<meta http-equiv="pragma" content="no-cache">
<meta name="description" content="Der Speicherhersteller KIOXIA (ehemals Toshiba Memory Europe) hat die Erweiterung des Werkstandorts Kitakami in Japan angekündigt." />
<script type='text/javascript'><!--// <![CDATA[
    var OA_zones = {
    '600l' : 3,
    '600o' : 4,
    '600u' : 5,
    '728u' : 1,
    '728o' : 2,
    '728au' : 23,
    '300n' : 6
  }
  // ]]> --></script>
<script type='text/javascript' src='//a.tweakpc.org/rev3/www/delivery/spcjs.php?id=1&amp'></script></head><!--HTMLHeader--><body class="bodybg"><script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. TweakPC verwendet keine 3rd Party und nur erforderliche Cookies. Mit der Nutzung unserer Dienste erklaeren Sie sich damit einverstanden, dass wir Cookies verwenden.','OK', 'Datenschutzerklärung', '//www.tweakpc.de/impressum/datenschutz.htm');
    });
</script>
<style type="text/css">
#wprlink {
    float: left;
    margin-left: 505px;
}
#wpllink {
    float: right;
    margin-right: 510px;
}
#wprlink,#wpllink {
    display: block;
    height: 1600px;
    position: relative;
    width: 720px;
}
#wpr, #wpl {
    overflow: hidden;
    position: absolute;
    width: 50%;
    z-index: 1;
}
#wpr { left: 50% }
.bodybg, body {
	background: #000 url('https://www.tweakpc.de/wpimages/PowerUP11-2020.jpg') no-repeat fixed top center ;
}
</style>

<div id="wpl">
<a id="wpllink" target="_blank" rel="nofollow" href="https://www.tweakpc.de/rev3/www/delivery/ck.php?oaparams=2__bannerid=1995__zoneid=11__cb=f5c228e6d1__oadest=https%3A%2F%2Fde.chieftronic.com%2Fpowerup" target="_blank"></a>
</div>
<div id="wpr">
<a id="wprlink" target="_blank"  rel="nofollow" href="https://www.tweakpc.de/rev3/www/delivery/ck.php?oaparams=2__bannerid=1995__zoneid=11__cb=f5c228e6d1__oadest=https%3A%2F%2Fde.chieftronic.com%2Fpowerup" target="_blank"></a>
</div><div id='beacon_f5c228e6d1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.tweakpc.de/rev3/www/delivery/lg.php?bannerid=1995&amp;campaignid=160&amp;zoneid=11&amp;OABLOCK=604800&amp;OACAP=3&amp;OASCAP=1&amp;loc=https%3A%2F%2Fwww.tweakpc.de%2Fnews%2F47040%2Fkioxia-steigert-flash-produktionskapazitaet-weiter%2F&amp;cb=f5c228e6d1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><div class="container_maintab"><div id="maintab"><!--maintable--><table width="980px" border="0" cellpadding="0" bordercolor="#000000" bgcolor="#000000" cellspacing="0" align="center"><tr><td><!--maintable--><!--tophead--><div id="headerbox"><a href="http://www.tweakpc.de/"><img border="0" src="/i/logo180_90.gif" height="90" alt="TweakPC" style="float: left" /></a> <div id="topado"><script type='text/javascript'><!--// <![CDATA[
  OA_show('728o');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=44dccc7'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=2&amp;n=44dccc7' /></a></noscript></div></div><div id='tpcmmenu'>
<ul>
<li><a href='/'><span>Home</span></a></li>
<li><a href='/7tage.php'><span>News</span></a></li>
<li class='has-sub'><a href='/artikel.php'><span>Testberichte</span></a>
<ul>
<li><a href='/artikel.php'><span>Neue Testberichte</span></a></li>
<li><a href='/hardware/tests/grafikkarten/'><span>Grafikkarten</span></a></li>
<li><a href='/hardware/tests/mainboards/'><span>Mainboards</span></a></li>
<li><a href='/hardware/tests/cpu/'><span>Prozessoren/CPUs</span></a></li>
<li><a href='/hardware/tests/ram/'><span>RAM/Arbeitsspeicher</span></a></li>
<li><a href='/hardware/tests/gaming_pc/'><span>Gaming-PCs</span></a></li>
<li><a href='/hardware/tests/ssd/'><span>SSDs</span></a></li>
<li><a href='/hardware/tests/sshd/'><span>SSHDs</span></a></li>
<li><a href='/hardware/tests/gehaeuse/'><span>Geh&auml;use</span></a></li>
<li><a href='/hardware/tests/netzteile/'><span>Netzteile</span></a></li>
<li><a href='/hardware/tests/headsets/'><span>Headsets</span></a></li>
<li><a href='/hardware/tests/tastatur/'><span>Tastaturen</span></a></li>
<li><a href='/hardware/tests/kuehler/'><span>K&uuml;hler</span></a></li>
<li><a href='/hardware/tests/wasserkuehlung/'><span>Wasserk&uuml;hlung</span></a></li>
<li><a href='/games/'><span>Spiele/Games</span></a></li>
<li class='last'><a href='/webweites/'><span>Testberichte im Netz</span></a></li>
</ul>
</li>
<li class='has-sub'><a target='_blank' rel='nofollow' href='https://www.youtube.com/tweakpc'><span>Videos</span></a>
</li>
<li class='has-sub'><a href=''><span>Hersteller</span></a>
<ul>
<li><a href='/hersteller/bequiet/'><span>be quiet!</span></a></li>
<li><a href='/hersteller/coolermaster/'><span>Cooler Master</span></a></li>
<li><a href='/hersteller/corsair/'><span>Corsair</span></a></li>
<li><a href='/hersteller/kioxia/'><span>Kioxia</span></a></li>
<li><a href='/hersteller/msi/'><span>MSI</span></a></li>
<li class="last"><a href='/hersteller/seasonic/'><span>Seasonic</span></a></li>
</ul>
</li>
<li class='has-sub'><a href='/forum/'><span>Community</span></a>
<ul>
<li><a href='/forum/'><span>Forum</span></a></li>
<li><a target="_blank" href='http://img.tweakpc.de/'><span>Bilder Upload</span></a></li>
<li class='last'><a target='_blank' rel='nofollow' href='https://www.facebook.com/tweakpc'><span>Facebook</span></a></li>
</ul>
</li>
</ul>
</div><!--tophead--><!--bigbanner--><div id="topadu" align="center"><script type='text/javascript'><!--// <![CDATA[
  OA_show('728u');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=0a2bbb1'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=1&amp;n=0a2bbb1' /></a></noscript></div><div><a href="http://url.tweakpc.de/3H" target="_blank" rel="nofollow"><div class="marquee"><div class="track"><div class="content">- Ob für Hochleistungs-Gaming PC‘s oder ein einfaches PC-Upgrade: KIOXIA bietet die passenden SSD’s für Dich! - Ob für Hochleistungs-Gaming PC‘s oder ein einfaches PC-Upgrade: KIOXIA bietet die passenden SSD’s für Dich! - Ob für Hochleistungs-Gaming PC‘s oder ein einfaches PC-Upgrade: KIOXIA bietet die passenden SSD’s für Dich!</div></div></div></a></div><!--bigbanner--><!--2spalten_start--><table width="100%" border="0" cellspacing="0" id="2spalten" cellpadding="0"><tr><td width="125" bgcolor="#000000" valign="top"><!--2spalten_start--><!--MENU-->
<div id="lmenu">

<div>
<script type='text/javascript'><!--// <![CDATA[
  OA_show('600l');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=f72070e'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=3&amp;n=f72070e' /></a></noscript></div>
<br />
<br />
<div class="menupo">Service</div>
<a href="http://www.tweakpc.de/partner_webseiten.php">Webseiten Empfehlung</a>
<a href="http://www.tweakpc.de/links_hardware_software.php">Computer Linkliste</a>
</div>
<br/>
<div id="syndicm">
<a rel="nofollow" href="http://www.tweakpc.de/scripts/ticker/s01.php"><img title="TweakPC RSS Feeds" src="/i/rss_button_30.gif" /></a>
<a rel="nofollow" href="http://www.twitter.com/tweakpc"><img title="TweakPC @ Twitter" src="/i/twitter_button_30.gif" /></a> <br />
<a rel="nofollow" href="http://www.facebook.com/TweakPC"><img title="TweakPC @ Facebook" src="/i/facebook_button_30.gif" /></a>
</a>
</div>
<br/>
<div>
   </div>

<!--MENU-->

<!--MENU_CONTENT_TRENNER-->
	</td>
	<td bgcolor="#FFFFFF" valign="top">
		<!--MENU_CONTENT_TRENNER-->
		<!--ContentTable_start-->
		<table border="0" cellpadding="0" cellspacing="5" bordercolor="#111111" width="100%" align="center">
			<tr>
				<td valign="top">
					<!--ContentTable_start-->

<div id="container_newsmore">
		<!-- BEGIN news_text -->
			<h1><b>KIOXIA steigert Flash-Produktionskapazität weiter</b></h1>
			<div class="news_info">Dienstag, 15. Dez. 2020 20:15 - [ar] - Quelle:Pressemitteilung</div>
			<div class="news_short"><p>Der Speicherhersteller KIOXIA (ehemals Toshiba Memory Europe) hat die Erweiterung des Werkstandorts Kitakami in Japan angekündigt. </p></div>
			<div class="news_more"><p style="text-align: center;"><a href="https://img.tweakpc.de/image/upw" target="_blank"><img class="clickpic" src="https://img.tweakpc.de/images/2020/12/15/kioxia.md.png" alt="KIOXIA steigert Flash-Produktionskapazität weiter" title="Bild zu KIOXIA steigert Flash-Produktionskapazität weiter" /></a></p>

<p>Um die Produktion des beliebten 3D-Flashspeichers BiCS Flash weiter zu erh&ouml;hen, wird das Gel&auml;nde des Werkstandorts Kitakami erweitert und eine zweite Fertigungseinrichtung erbaut.</p>

<p><div style="float: right; margin: 0 0 0 15px ; width: 300px;" ><script type='text/javascript'><!--// <![CDATA[
  OA_show('300n');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=55c0862'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=6&amp;n=55c0862' /></a></noscript></div>Die Vorbereitungen f&uuml;r die Fertigungsanlage &quot;K2&quot; soll im Fr&uuml;hjahr 2021 beginnen und bereits im Fr&uuml;hjahr 2022 abgeschlossen werden. Aufgrund der immer noch steigenden Nachfrage des Flash-Speichers und dem exponentiellen Anstieg der Datenmenge durch Cloud-Dienste, IoT, 5G und KI sowie dem geplanten, automatisierten Fahren, ist die Erweiterung der Produktionskapazit&auml;ten eine M&ouml;glichkeit um den steigenden Bedarf an Speicherl&ouml;sungen auch im Zukunft zu decken.</p>

<p>Dar&uuml;ber hinaus hat KIOXIA ebenfalls angek&uuml;ndigt das Yokkaichi-Werk in der Fab 7 ein KI-unterst&uuml;tztes Fertigungssystem f&uuml;r die Produktionsst&auml;tten zu etablieren.</p></div>
			<div class="news_komm"><a title="Kommentare zu KIOXIA steigert Flash-Produktionskapazität weiter" href="http://www.tweakpc.de/forum/news/115444-kioxia-steigert-flash-produktionskapazitaet-weiter.html">Diese News jetzt kommentieren</a></div>
			<div class="nextprev"><a class="news_next" title="Cyberpunk 2077: Mögliche Rückgabe wohl reine Glückssache" href="/news/47039/cyberpunk-2077-moegliche-rueckgabe-wohl-reine-glueckssache/">Cyberpunk 2077: Mögliche Rüc...</a><a class="news_prev" title="Telefónica: Auflagen der Bundesnetzagentur nicht erfüllt" href="/news/47041/telefonica-auflagen-der-bundesnetzagentur-nicht-erfuellt/">Telefónica: Auflagen der Bund...</a></div>
	    <!-- END news_text -->
</div>
<img src="https://www.tweakpc.de/stx/img_47040_733898.gif" />
<div class="clearer"></div>
<div class="tpc_trennbalken"><span>Verwandte Testberichte, News, Kommentare</span></div>
<div id="container_wnews">

<h2><a href="https://www.tweakpc.de/hardware/tests/ssd/kioxia_exceria_plus/s01.php" title="Test: KIOXIA Exceria PLUS - SSD-Vollgas auf PCIe 3" class="goto goreview blau">Test: KIOXIA Exceria PLUS - SSD-Vollgas auf PCIe 3</a><span class="datum"> (31.08.20)</span></h2>
<h2><a href="https://www.tweakpc.de/hardware/tests/ssd/kioxia_toshiba_rc500/s01.php" title="Test: Kioxia Toshiba RC500 - günstige NVMe M.2 SSD" class="goto goreview blau">Test: Kioxia Toshiba RC500 - günstige NVMe M.2 SSD</a><span class="datum"> (03.12.19)</span></h2>
<h2><a href="/news/45648/kioxia-stellt-neue-112-lagen-bics-flash-speicher-vor/" title="Kioxia stellt neue 112-Lagen-BiCS-Flash-Speicher vor" class="goto gonews blau">Kioxia stellt neue 112-Lagen-BiCS-Flash-Speicher vor</a><span class="datum"> (03.02.20)</span></h2>
<h2><a href="/news/45457/kioxia-entwickelt-twin-bics-flash-fuer-mehr-als-vier-bits-pro-zelle/" title="Kioxia entwickelt Twin BiCS Flash für mehr als vier Bits pro Zelle" class="goto gonews blau">Kioxia entwickelt Twin BiCS Flash für mehr als vier Bits pro Zelle</a><span class="datum"> (18.12.19)</span></h2>
<h2><a href="/news/45146/kioxia-toshiba-enthuellt-neues-logo/" title="Kioxia: Toshiba enthüllt neues Logo" class="goto gonews blau">Kioxia: Toshiba enthüllt neues Logo</a><span class="datum"> (10.10.19)</span></h2>
<h2><a href="/news/46547/kioxia-exceria-neue-microsd-und-sd-speicherkarten/" title="Kioxia Exceria: Neue microSD- und SD-Speicherkarten" class="goto gonews blau">Kioxia Exceria: Neue microSD- und SD-Speicherkarten</a><span class="datum"> (18.08.20)</span></h2>
<h2><a href="/news/45735/kioxia-stellt-erste-pci-express-4-0-ssds-mit-u-3-anschluss-vor/" title="Kioxia stellt erste PCI-Express-4.0-SSDs mit U.3-Anschluss vor" class="goto gonews blau">Kioxia stellt erste PCI-Express-4.0-SSDs mit U.3-Anschluss vor</a><span class="datum"> (21.02.20)</span></h2>
</div>

<div class="clearer"></div>
<div class="tpc_trennbalken"><span><a href="/7tage.php" title="Hardware News">Die Neusten News</a> <img src="/images/pfeilg3d2.png"></span></div>
<div id="container_wnews">
<p>

<h2><a href="/news/47042/amd-epyc-128-kerne-system-auf-zen-3-basis-erstmals-getestet/" title="AMD Epyc: 128-Kerne-System auf Zen-3-Basis erstmals getestet" class="goto gonews blau">AMD Epyc: 128-Kerne-System auf Zen-3-Basis erstmals getestet</a><span class="datum"> (15.12.20)</span></h2>
<h2><a href="/news/47041/telefonica-auflagen-der-bundesnetzagentur-nicht-erfuellt/" title="Telefónica: Auflagen der Bundesnetzagentur nicht erfüllt" class="goto gonews blau">Telefónica: Auflagen der Bundesnetzagentur nicht erfüllt</a><span class="datum"> (15.12.20)</span></h2>
<h2><a href="/news/47039/cyberpunk-2077-moegliche-rueckgabe-wohl-reine-glueckssache/" title="Cyberpunk 2077: Mögliche Rückgabe wohl reine Glückssache" class="goto gonews blau">Cyberpunk 2077: Mögliche Rückgabe wohl reine Glückssache</a><span class="datum"> (15.12.20)</span></h2>
<h2><a href="/news/47038/corsair-stellt-hydro-x-wasserbloecke-fuer-die-geforce-rtx-30-serie-vor/" title="Corsair stellt Hydro-X-Wasserblöcke für die GeForce-RTX-30-Serie vor" class="goto gonews blau">Corsair stellt Hydro-X-Wasserblöcke für die GeForce-RTX-30-Serie vor</a><span class="datum"> (15.12.20)</span></h2>
<h2><a href="/news/47037/mindestvertragslaufzeit-soll-allgemein-auf-12-monate-verkuerzt-werden/" title="Mindestvertragslaufzeit soll allgemein auf 12 Monate verkürzt werden" class="goto gonews blau">Mindestvertragslaufzeit soll allgemein auf 12 Monate verkürzt werden</a><span class="datum"> (15.12.20)</span></h2>
<h2><a href="/news/46917/testvideo-kfa2-geforce-rtx-3080-sg-1-click-oc/" title="Test+Video: KFA2 GeForce RTX 3080 SG [1-Click OC]" class="goto gonews blau">Test+Video: KFA2 GeForce RTX 3080 SG [1-Click OC]</a><span class="datum"> (15.12.20)</span></h2>
<h2><a href="/news/47036/cyberpunk-2077-mit-zu-vielen-problemen-rueckgabe-wird-erleichtert/" title="Cyberpunk 2077 mit zu vielen Problemen: Rückgabe wird erleichtert" class="goto gonews blau">Cyberpunk 2077 mit zu vielen Problemen: Rückgabe wird erleichtert</a><span class="datum"> (14.12.20)</span></h2>
<h2><a href="/news/47035/mozilla-firefox-version-84-steht-zum-download-bereit/" title="Mozilla: Firefox Version 84 steht zum Download bereit" class="goto gonews blau">Mozilla: Firefox Version 84 steht zum Download bereit</a><span class="datum"> (14.12.20)</span></h2>
<h2><a href="/news/47034/steelseries-uebernimmt-den-zubehoerspezialisten-kontrolfreek/" title="SteelSeries übernimmt den Zubehörspezialisten KontrolFreek" class="goto gonews blau">SteelSeries übernimmt den Zubehörspezialisten KontrolFreek</a><span class="datum"> (14.12.20)</span></h2>
<h2><a href="/news/47033/sky-und-amazon-weiten-partnerschaft-aus/" title="Sky und Amazon weiten Partnerschaft aus" class="goto gonews blau">Sky und Amazon weiten Partnerschaft aus</a><span class="datum"> (14.12.20)</span></h2>
</p>
</div>
<!-- Navigation rechts  --><td width="10"></td><td valign="top" width="150"><div class="tpc_trennbalken"><span>Forum News</span></div><div class="liste"><span class="liste"><a href="https://www.tweakpc.de/forum/cpus-und-mainboards-allgemein/115432-mainboard-asus-b360-prime-cpu-dazu.html" title="[Mainboard ASUS B360 Prime]CPU dazu" class="goto goforum blau">[Mainboard ASUS B360...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/amd-cpus-und-mainboards/115396-biostar-b550mh-biosupdatefragen.html" title="Biostar B550MH Biosupdatefragen" class="goto goforum blau">Biostar B550MH Biosu...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/grafikkarten/115363-suche-leise-grafikkarte.html" title="Suche leise Grafikkarte" class="goto goforum blau">Suche leise Grafikka...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/sonstige-hardware/115362-soundprobleme.html" title="Soundprobleme" class="goto goforum blau">Soundprobleme...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/ram-arbeitsspeicher/115355-module-ecc-oder-non-ecc-wichtig.html" title="[Module] ECC oder Non-ECC; wichtig?" class="goto goforum blau">[Module] ECC oder No...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/nvidia-geforce-grafikkarten/115336-sli-mit-unterschiedlichen-gpu.html" title="SLI mit unterschiedlichen GPU" class="goto goforum blau">SLI mit unterschiedl...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/windows-and-programme/115291-windows-10-vergisst-hardware.html" title="Windows 10 "vergisst" Hardware" class="goto goforum blau">Windows 10 "vergisst...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/schnaeppchen/115275-suda-sa01-sedan-guenstiges-e-auto.html" title="SUDA SA01 Sedan, günstiges E-Auto inkl. 40kWh Akku für unter 10000" class="goto goforum blau">SUDA SA01 Sedan, gü...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/kaufberatung/115274-update-nach-8-jahren-am3.html" title="Update nach 8 Jahren AM3" class="goto goforum blau">Update nach 8 Jahren...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/netzteile/115241-usb-c-laptop-laedt-powerbank.html" title="USB-C: Laptop lädt Powerbank." class="goto goforum blau">USB-C: Laptop lädt ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/overclocking-uebertakten/115236-cpu-setting-freischalten-msi-meg-x570.html" title="CPU Setting freischalten MSI MEG x570 Unify" class="goto goforum blau">CPU Setting freischa...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/windows-and-programme/115227-datenverlust-unter-win10-durch-updates-vermeiden.html" title="Datenverlust unter Win10 durch Updates vermeiden" class="goto goforum blau">Datenverlust unter W...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/biete/115212-oculus-quest-64gb-zubehoer.html" title="Verkaufe Oculus Quest 64GB + Zubehör" class="goto goforum blau">Verkaufe Oculus Ques...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/linux-bzw-non-ms-and-programme/115209-android-10-one-ui-2-5-a.html" title="Android 10 mit One UI 2.5 auf Galaxy S20" class="goto goforum blau">Android 10 mit One U...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/netzwerk/115205-altes-nas-oder-fritzbox-nutzen.html" title="altes NAS oder Fritzbox nutzen?`" class="goto goforum blau">altes NAS oder Fritz...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/kaufberatung/115186-cpu-kuehler-gesucht.html" title="CPU-Kühler gesucht" class="goto goforum blau">CPU-Kühler gesucht...</a><br/></span>[<a class="blau" href="/forum/" title="Hardware Forum" target="blank">zum Forum...</a>]<br /><br></div><td width="20"></td><!--Footer-->
</td>

<td valign="top" bgcolor="#FFFFFF" class="anzeige">

<div>

<script type='text/javascript'><!--// <![CDATA[
  OA_show('600o');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=cfc88e6'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=4&amp;n=cfc88e6' /></a></noscript>
<br/>
<br/>

<script type='text/javascript'><!--// <![CDATA[
  OA_show('600u');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=315f3dc'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=5&amp;n=315f3dc' /></a></noscript>

</div>
<!--ContentTable_ende-->
</td></tr></table>
</span>
<!--2spalten_ende-->
</td></tr></table>
<!--2spalten_ende-->
<div id="footline"></div>
<!--maintable-->
</td>
</td>
</tr>
</table>
<!--maintable-->
<!--deeplinks-->

<div class="centerit">

<!--Footer-->
    <div id="impressum">
    <span class="copyright">ueber TweakPC:
   <a href="/impressum/impressum.htm">Impressum</a>, <a href="/impressum/datenschutz.htm">Datenschutz</a> Copyright 1999-2020  TweakPC, Alle Rechte vorbehalten, all rights reserved. Mit * gekennzeichnete Links sind Affiliates.</span><br/>
	</div>
</div>
<!--Footer-->
<!--asection-->
</div></div>

 </body>
</html><!-- Zeit zum Aufbau der Seite: 0,1786 Sekunden --><!-- log in  -->